API Externa - Uh oh, something has gone wrong
Incident Report for Clinicorp
Resolved
Our engineers have fixed the problem. They will be doing a postmortem within the next 48 hours.
Resolved - A API https://api.clinicorp.com está apresentando instabilidade.
Posted Nov 20, 2024 - 02:05 GMT-03:00
Update
Don't worry, our team of engineers are investigating!
Firing - A API https://api.clinicorp.com está apresentando instabilidade.
Posted Nov 20, 2024 - 01:26 GMT-03:00
Update
Don't worry, our team of engineers are investigating!
Firing - A API https://api.clinicorp.com está apresentando instabilidade.
Posted Nov 20, 2024 - 01:25 GMT-03:00
Update
Don't worry, our team of engineers are investigating!
Firing - A API https://api.clinicorp.com está apresentando instabilidade.
Posted Nov 20, 2024 - 00:21 GMT-03:00
Update
Don't worry, our team of engineers are investigating!
Firing - A API https://api.clinicorp.com está apresentando instabilidade.
Posted Nov 20, 2024 - 00:20 GMT-03:00
Update
Don't worry, our team of engineers are investigating!
Firing - A API https://api.clinicorp.com está apresentando instabilidade.
Posted Nov 19, 2024 - 23:16 GMT-03:00
Update
Don't worry, our team of engineers are investigating!
Firing - A API https://api.clinicorp.com está apresentando instabilidade.
Posted Nov 19, 2024 - 23:15 GMT-03:00
Update
Don't worry, our team of engineers are investigating!
Firing - A API https://api.clinicorp.com está apresentando instabilidade.
Posted Nov 19, 2024 - 22:11 GMT-03:00
Update
Don't worry, our team of engineers are investigating!
Firing - A API https://api.clinicorp.com está apresentando instabilidade.
Posted Nov 19, 2024 - 22:10 GMT-03:00
Update
Don't worry, our team of engineers are investigating!
Firing - A API https://api.clinicorp.com está apresentando instabilidade.
Posted Nov 19, 2024 - 21:06 GMT-03:00
Identified
Don't worry, our team of engineers are investigating!
Firing - A API https://api.clinicorp.com está apresentando instabilidade.
Posted Nov 19, 2024 - 21:05 GMT-03:00
This incident affected: API Externa.