Login - Lentidão esporádica para realizar login no sistema.clinicorp.com
Incident Report for Clinicorp
Resolved
Our engineers have fixed the problem. They will be doing a postmortem within the next 48 hours.
Resolved - O processo de login do sistema.clinicorp.com está apresentando uma alta taxa de erros.
Posted Jul 23, 2024 - 18:15 GMT-03:00
Identified
Don't worry, our team of engineers are investigating!
Firing - O processo de login do sistema.clinicorp.com está apresentando uma alta taxa de erros.
Posted Jul 23, 2024 - 17:20 GMT-03:00
This incident affected: Autenticação (Login).