API Externa - Uh oh, something has gone wrong

Incident Report for Clinicorp

Resolved

Our engineers have fixed the problem. They will be doing a postmortem within the next 48 hours.
Resolved - A API https://api.clinicorp.com está apresentando instabilidade.
Posted Mar 29, 2025 - 07:55 GMT-03:00

Identified

Don't worry, our team of engineers are investigating!
Firing - A API https://api.clinicorp.com está apresentando instabilidade.
Posted Mar 29, 2025 - 07:50 GMT-03:00
This incident affected: API Externa.